Ruby

Announcing Skylight for GraphQL! 🤝

Skylight 4.2.0 now supports GraphQL instrumentation! To use it, upgrade the Skylight gem and add `'graphql'` to your probes list. We support `graphql-ruby` versions >= `1.7`.…